Image 01
profile-image

Ancho

Frank B
SSHConf

Network by Ancho 7 comments

I guess aptosid uses python2.6.

You can check this with python -V in a terminal.

Try to copy /usr/lib/python2.7/dist-packages/sshconf to /usr/lib/python2.6/dist-packages

I'll work on a cross-version resolution.
Recommendations are welcome :) - May 23 2011
SSHConf

Network by Ancho 7 comments

Sorry. I just forgot about it ;)
- May 08 2011