Image 01
profile-image

brazz

brazz ardent
KMyFirewall

Security by theanimal666 38 comments

Please,
I am under PCLOS, when I try to ./configure I get a message like "checking for Qt... configure: error: Qt (>= Qt 3.2 and < 4.0) (library qt-mt) no t found. Please check your installation!
For more details about this problem, look at the end of config.log.
Make sure that you have compiled Qt with thread support!"
What is the trick and what can I do ? - Jun 24 2006