Image 01
profile-image

cime

Andrej /
Antico Deluxe

Qt Tools by ludmiloff 32 comments

I get same error. Ame was successfully build and installed. I have all mentioned dependencies install but still get that error. I used Kubuntu Lucid.
Can you add a dependencies list? - Feb 06 2010