Image 01
profile-image

cschlaeg

Chris Schlaeger
ClickSpotter

Network by cschlaeg 10 comments

Your qtruby bindings are too old. You need at least 1.0.11 (or KDE bindings snapshot). Anything that is older than 3 weeks won't work due to a changed behaviour of Ruby 1.8.4. - Jan 22 2006