Image 01
profile-image

eisenpm

alor kragart
OSX Iconset

Icon Sub-Sets by rpgmaker 9 comments

what do you mean by less gnome-dependent?

what changes did you make? I am currently using the OSX 3.3. icons. - Dec 28 2007
maybe I am blind, but where are the differences to the ubuntulooks graphite theme which comes with the t-ish pack 3.2? - Jun 13 2007
T-ish for Emerald

Beryl/Emerald Themes by tmilovan 8 comments

I wonder if you have the same problem as me:

The shade at the right and left side of the windows is not reaching all to the bottom. it's only a little more than 2/3 of the side.

It's not with other themes, so it's not a beryl issue, but has to so something with the theme.

I can send you a screenshot, if you want to. - Mar 01 2007
T-ish Pack

GTK2 Themes by tmilovan 138 comments

guys, just read the post at the bottom. I put the solution down there yesterday! - Feb 08 2007
T-ish Pack

GTK2 Themes by tmilovan 138 comments

I found out how to get the scroll bars working in edgy:

just install the package:

gtk2-engines-pixbuf

and restart the xserver.

DONE! - Feb 07 2007
T-ish Pack

GTK2 Themes by tmilovan 138 comments

oh yes, please have a look at this problem! I love your theme, but to have it perfect, the scroll bars need some more color ;-) - Feb 02 2007
Ubuntu-Dark-Pack

Wallpapers Ubuntu by jarulez 6 comments

the link is broken :( - Oct 12 2006
Aero AIO

Karamba & Superkaramba by AdrienV 342 comments

i do not know why, but the RAM info is not displayed correctly. I have the same problem with some other superkaramba system tools as well. But with others it works. Seems to depend on how the application calculates the free amount of RAM. the total size of RAM is correct, only the used/unused one is not correct.

does anyone know how I can fix this, or is this a task for the developer?

Cheers! - Sep 27 2006
Baghira Kubuntu 6.06 package

KDE 3.5 Themes by getaceres 1 comment

after the package is installed, there is only a baghira entry in styles, but not in designs. i hope that's the correct translation as I am using a german KDE.

so, basically I can't use it. Is there maybe an error in the package? can't imagine what I can do wrong when installing a package... - Sep 13 2006