Image 01
profile-image

footcow

Bill Footcow
PG Calculator

Science by gridniew 45 comments

is there any debian package ? - Jul 27 2004
Debian woody package of SuperKaramba

Karamba & Superkaramba by prichards 52 comments

With woody ... I get this message :
Sorry, but the following packages have unmet dependencies:
superkaramba: Depends: libxrender1 (>= 0.8.1) but it is not installable
libxrender1 seems not to be in Debian packages ... :o(
Any idea ?
Thanks ! - Sep 10 2003
8 .6
May 20 2009