Image 01
profile-image

gosferti

 
Float

QtCurve by peroxid 33 comments

When I try to install the Float style on KDE 4.2.2 (Kubuntu 9.04) and use the command

./install.sh

it says

Qt4 library path could not be determined from the pkg-config output
Aborting

- Jul 10 2009