Image 01
profile-image

kmc81

Gino Testa
Great work, but when i'm trying to install gtk2-engines-nimbus_0.1.2-0mint2_i386.deb, an error occour: gtk2-engines-nimbus dependes by libgtk2.0-0 (>= 2.14.1); but:
the version of libgtk2.0-0 installed on the system is 2.12.12-1.
I'm running on my Pc Debian testing "Squeeze". How can i fix this problem? Thanx in advance.
- Mar 16 2009
Great work, but when i'm trying to install gtk2-engines-nimbus_0.1.2-0mint2_i386.deb, an error occour: gtk2-engines-nimbus dependes by libgtk2.0-0 (>= 2.14.1); but:
the version of libgtk2.0-0 installed on the system is 2.12.12-1.
I'm running on my Pc Debian testing "Squeeze". How can i fix this problem? Thanx in advance.
- Mar 16 2009